SeniorenNet Forum Index SeniorenNet
Het forum voor elke 50-plusser!
 
 HelpHelp   ZoekenZoeken   GebruikerslijstGebruikerslijst     RegistreerRegistreer 
 ProfielProfiel   Log in om je privé berichten te bekijkenLog in om je privé berichten te bekijken 
 InloggenInloggen 

Zie mijn website niet meer

 
Plaats Reactie    SeniorenNet Forum Index -> Eigen website
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
Junior



Geregistreerd op: 10-1-2005
Woonplaats: Kapellen

BerichtGeplaatst: Di 29 Maa 2016, 14:23    Onderwerp: Zie mijn website niet meer Reageer met quote

Ik heb een website bij awardspace.com en sinds enige tijd zie ik mijn site niet meer op internet. Voor de rest is alles normaal : de informatie is er nog en ik kan alles nog bewerken, maar ik zie er niks meer van. Ik heb reeds kontakt opgenomen met de klantendienst en daar zegt men dat zij de site wél kunnen zien (print screen werd bijgevoegd) en dat cookies en cache opkuisen het probleem zouden verhelpen. Maar dat is niet !
Bij een tweede site die ik heb bij dezerlfde firma werken de paginas wel normaal, maar zijn er interne links die niet werken (om bv van een pagina naar de volgende te gaan).
Voor de goede orde : dit heeft allemaal altijd normaal gewerkt !!!
Iemand suggesties...?




_________________
Laptop : Windows 7, AVG, Mozilla Firefox & Thunderbird
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
coderunner



Geregistreerd op: 27-3-2006
Woonplaats: Aubauke - Aentwaerepe

BerichtGeplaatst: Di 29 Maa 2016, 16:40    Onderwerp: Reageer met quote

Beste Junior,

Kan je misschien de linken naar beide websites hier eens plaatsen zodat wij kunnen zien of wij ze wel kunnen zien? (of via privé bericht)

mvg,
Coderunner




_________________
Bedank de perso(o)n(en) die je volledig op vrijwillige basis een antwoord geeft(geven) en/of beantwoord ten minste een reaktie op jouw vraag. Zo weten andere gebruikers EN de moderator dat je "probleem" al dan niet is opgelost. Alvast bedankt.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Junior



Geregistreerd op: 10-1-2005
Woonplaats: Kapellen

BerichtGeplaatst: Wo 30 Maa 2016, 7:27    Onderwerp: Reageer met quote

Dat zou normaal gezien geen probleem zijn aangezien men bij de helpdesk mijn pagina ook gewoon kan zien. Ik vermoed eerder dat het iets te maken heerft met mijn IP omdat ik op een andere laptop in huis de pagina ook niet zie.
In ieder geval, link is met prive bericht opgestuuurd.




_________________
Laptop : Windows 7, AVG, Mozilla Firefox & Thunderbird
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Junior



Geregistreerd op: 10-1-2005
Woonplaats: Kapellen

BerichtGeplaatst: Wo 30 Maa 2016, 15:05    Onderwerp: Reageer met quote

Probleem opgelost. Dank aan coderunner !



_________________
Laptop : Windows 7, AVG, Mozilla Firefox & Thunderbird
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
coderunner



Geregistreerd op: 27-3-2006
Woonplaats: Aubauke - Aentwaerepe

BerichtGeplaatst: Wo 30 Maa 2016, 15:17    Onderwerp: Reageer met quote

@Junior : Bedankt voor de update.


Beste lezers,

Het probleem lag aan het feit dat achteraan de link http://domein.be/index.html/ een schuine streep werd geplaatst

Zoals Junior zelf zegt: Probleem is opgelost!

mvg,
Coderunner




_________________
Bedank de perso(o)n(en) die je volledig op vrijwillige basis een antwoord geeft(geven) en/of beantwoord ten minste een reaktie op jouw vraag. Zo weten andere gebruikers EN de moderator dat je "probleem" al dan niet is opgelost. Alvast bedankt.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Junior



Geregistreerd op: 10-1-2005
Woonplaats: Kapellen

BerichtGeplaatst: Wo 30 Maa 2016, 19:13    Onderwerp: Reageer met quote

Toch niet helemaal. Door opnieuw toegang te hebben tot de site, geeft het frame dat op mijn bureaublad vastgepind staat weer normaal toegang tot de site via dezelfde "foute" link met / achteraan. Ik begrijp er ook niks van...



_________________
Laptop : Windows 7, AVG, Mozilla Firefox & Thunderbird
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
coderunner



Geregistreerd op: 27-3-2006
Woonplaats: Aubauke - Aentwaerepe

BerichtGeplaatst: Wo 30 Maa 2016, 19:27    Onderwerp: Reageer met quote

Beste Junior,

1- verwijder de link in je favorieten;
2- laat "CCleaner" de onnodige bestanden verwijderen;
3- herstart de pc;
4- maak nu terug de link in je favorieten aan (zonder "/").

Heb je het privé bericht gelezen i.v.m. de links op je website zelf?


mvg,
Coderunner




_________________
Bedank de perso(o)n(en) die je volledig op vrijwillige basis een antwoord geeft(geven) en/of beantwoord ten minste een reaktie op jouw vraag. Zo weten andere gebruikers EN de moderator dat je "probleem" al dan niet is opgelost. Alvast bedankt.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Berichten van afgelopen:   
Plaats Reactie    SeniorenNet Forum Index -> Eigen website Tijden zijn in EET (Europa)
Pagina 1 van 1

 
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen
Je mag geen reacties plaatsen
Je mag je berichten niet bewerken
Je mag je berichten niet verwijderen
Ja mag niet stemmen in polls
BELANGRIJK:
SeniorenNet heeft GEEN banden met de auteurs van berichten op dit Forum.
SeniorenNet is commercieel, religieus en politiek volledig onafhankelijk.
De mening, inhoud, gevolg, informatie of doel van de berichten vertegenwoordigt enkel deze van de auteur van het bericht en dus niet noodzakelijk deze van SeniorenNet.