Geen mailtje meer van reacties in forum

Vragen/antwoorden betreffende e-mail.
Ferna
Lid geworden op: 15 aug 2004, 12:24
Locatie: Aan zee

13 mar 2019, 22:31

Hallo,

Ik gebruik al jaren het forum, als ik met een bepaalde vraag zit.
Telkens kreeg ik een mail binnen, dat er één of meerdere reacties waren binnengekomen.
Ik heb nu pas weer een paar berichten op het forum gezet, en daar zijn reacties opgekomen, maar een mail hierover heb ik niet gezien, terwijl toch aangevinkt staat dat ik dit wil.
Wat moet ik doen om dit weer in orde te krijgen.

Vast dank voor de hulp.
Vriendelijke groet,
Ferna


Afbeelding
Er gaat meer boven mijn pet, dan er onder !

Laptop Toshiba Satellite C670-181
MS Windows 7 HP 64 Bit SP1 Intelcore i5-2410M CPU @ 2.30 GHz, 6,0 GB RAM
Nividia GeForce GT 520 M
Google Chrome - Thunderbird- NIS 2016 - MWB-Spyware Blaster
Sita
Lid geworden op: 21 jul 2013, 07:26

13 mar 2019, 22:54

Ferna,

Ga naar Gebruikerspaneel > forumvoorkeuren > wijzig notificatieopties > plaats in de 2de kolom (onder E-Mail)
een vinkje waarvoor je een e-mail wil ontvangen en klik op verstuur.

Afbeelding


Om je te abonneren op een onderwerp vink je bij het gereedschap in het topic "abonneer op onderwerp" aan.

Afbeelding

Sita
"On ne voit bien qu'avec le coeur, l'essentiel est invisible pour les yeux."
Le Petit Prince - Antoine de Saint-Exupérie
Art1953
Lid geworden op: 30 apr 2004, 17:27
Locatie: Lokeren

05 mei 2019, 10:31

Heb hetzelfde probleem.
Vroeger kreeg ik inderdaad altijd een mail als er een reactie op een vraag was. Nu niet meer en alle voorwaarden zijn aangevinkt, en heb zelf hier niks aan veranderd.
Ferna
Lid geworden op: 15 aug 2004, 12:24
Locatie: Aan zee

05 mei 2019, 22:16

Met mijn excuses hoor, maar bij mij werkt alles weer normaal, weet niet waaraan het lag, en erger nog, ik heb dit vergeten te melden :oops:

Vriendelijke groet,

Ferna
Er gaat meer boven mijn pet, dan er onder !

Laptop Toshiba Satellite C670-181
MS Windows 7 HP 64 Bit SP1 Intelcore i5-2410M CPU @ 2.30 GHz, 6,0 GB RAM
Nividia GeForce GT 520 M
Google Chrome - Thunderbird- NIS 2016 - MWB-Spyware Blaster
dafke
Lid geworden op: 23 feb 2005, 12:43
Locatie: maaskant

06 mei 2019, 07:15

Ik heb dat ook en ik doe er niets meer aan Bij sennet is het altijd wel iets